Amanote n'est compatible ni avec Windows Vista, ni avec Windows XP. Il vous faudra Windows 7 ou une version ultérieure.